How can I turn off Audio Driver spam in my output?

:information_source: Attention Topic was automatically imported from the old Question2Answer platform.
:bust_in_silhouette: Asked By misterBango

Getting the following spam every few seconds in Output, when there’s no scene running:

Audio Driver CoreAudio average latency: 11ms (frame=512)

I was changing some Project Settings, so no doubt I brought this on myself. It’s annoying, not deadly, but still…

Any ideas how to kill this?